Issue 1292753002: [Android] Start requiring Google Play services 7

Reviews

Issue 1292753002: [Android] Start requiring Google Play services 7.8 – Code Review <![CDATA[ ]]>

Keyboard Shortcuts

File
u : up to issue
j / k : jump to file after / before current file
J / K : jump to next file with a comment after / before current file
Side-by-side diff
i : toggle intra-line diffs
e : expand all comments
c : collapse all comments
s : toggle showing all comments
n / p : next / previous diff chunk or comment
N / P : next / previous comment
/ : next / previous line
Issue
u : up to list of issues
j / k : jump to patch after / before current patch
o / : open current patch in side-by-side view
i : open current patch in unified diff view
 
Issue List
j / k : jump to issue after / before current issue
o / : open current issue

(1)

Issue 1292753002: [Android] Start requiring Google Play services 7.8 (Closed)

Powered by Google App Engine

This article originally appeared on https://codereview.chromium.org/1292753002/

Leave a Reply